Adobe Flash Player 15.0.0.239 긴급 보안 업데이트

꿈을꾸는 파랑새

Adobe Flash Player 15.0.0.239 긴급 보안 업데이트가 진행되었습니다. 이번 Adobe Flash Player 보안 갱신은 2014.10.15에 이루어진 Adobe Flash Player 15.0.0.189에서 이루어진 보안 취약점에 대한 보강 갱신이면서 코드실행이 가능한 한 역 참조 메모리 포인터의 처리에 관련된 취약점(CVE-2014-8439)에 대한 보강 갱신이 이루어졌습니다. 일단 기본적으로 Adobe Flash Player 15.0.0.239 이하 버전을 사용하고 있는지를 확인을 하고 나서 만약 Adobe Flash Player 15.0.0.239 이하이면 보안 갱신이 이루어져야겠습니다. 기본적으로 Adobe Flash Player 버전을 확인하는 방법은 간단하게 제어판->Flash Player->고급을 통해서 Adobe Flash Player 버전 확인을 할 수가 있으면 최신 버전이 아닐 때는 간단하게 지금 확인 버튼을 눌러주어서 간단하게 Adobe Flash Player 파일을 내려받기해서 갱신을 진행할 수가 있을 것입니다.


이 글을 공유합시다

facebook twitter googleplus kakaostory naver

본문과 관련 있는 내용으로 댓글을 남겨주시면 감사하겠습니다.