Adobe Flash Player 15.0.0.223&Adobe AIR 15.0.0.356 보안 업데이트

꿈을꾸는 파랑새

Adobe에서 제공하고 배포를 하는 Adobe Flash Player, Adobe AIR에 대한 보안 갱신이 진행되었습니다. 이번 보안갱신에서는 메모리 손상 취약점, Use-after-Free 취약점, 이중 해제 취약점, Buffer Overflow 취약점 등 수정이 되었습니다. 일단 기본적으로 Adobe Flash Player를 설치하는 과정에서 자동갱신 설정을 통한 자동 갱신 혹은 수동갱신 방법을 통해서 항상 최신 Adobe Flash Player를 사용해야 하면 그리고 지난 2014.10.15일에 보안 갱신이 이루어진 Adobe Flash Player의 CVE-2014-0569 보안 취약점에 대한 패치를 적용하고 Exploit Kit가 추가되어서 악성코드 유포가 이루어지고 있으므로 항상 Adobe Flash Player을 사용하는 경우 반드시 최신 보안갱신을 적용한 버전을 사용해야 할 것입니다.




이 글을 공유합시다

facebook twitter googleplus kakaoTalk kakaostory naver band

본문과 관련 있는 내용으로 댓글을 남겨주시면 감사하겠습니다.

잠깐! 비밀로 남겨야 할 만한 내용인가요? 그렇다면 차라리 이메일을 보내주시기 바랍니다.