Adobe Flash Player 16.0.0.235 보안 업데이트

꿈을꾸는 파랑새

어도비에서 배포하는 Adobe Flash Player에 대한 새로운 버전인 Adobe Flash Player 16.0.0.235를 배포하고 있습니다. 이번 보안 업데이트는 간단하게 총 6건의 보안 취약점을 수정한 버전입니다. Adobe Flash Player 16.0.0.235에서는 스택기반으로 두는 Buffer Overflow 취약점을 악용한 제로데이 공격 취약점(CVE-2014-9163)에 대한 보안 갱신이면 실제 공격이 이루어지는 보안 업데이트 입니다. (해당 취약점에 대한 Adobe Flash Player 15.0.0.246 버전에서는 영향을 받지 않는다고 합니다.)자동업데이트 또는 수동 업데이트를 통해서 보안 업데이트를 적용하고 안전하게 사용하시는 것이 도움될 것으로 생각합니다.


이 글을 공유합시다

facebook twitter googleplus kakaostory naver

본문과 관련 있는 내용으로 댓글을 남겨주시면 감사하겠습니다.