꿈을꾸는 파랑새

반응형
PDF를 여는 데 필요한 어도비 리더가 9.4.1 버전으로 보안갱신이 이루어졌습니다. 물론 PDF 파일을 여는 방법에는 여러 가지가 있겠지만. 어도비 리더(Adobe Reader)를 사용하시는 분들은 반드시 보안 갱신을 하시길 바랍니다.
관련 운영체제: Windows,Mac.UNIX
authplay.dll문제로 인한 원격코드 실행 문제입니다. UNIX는 2010년11월30일에 있을 예정입니다.
정규업데이트 2011년 2월8일에 있을 예정입니다.


반응형

공유하기

facebook twitter kakaoTalk kakaostory naver band

댓글

비밀글모드

  1. 저도 어서 버전 확인해 봐야겠어요 ㅎ
    2010.11.17 13:59 신고
    • 업데이트를 하셨는지요.^^
      2010.11.19 00:05 신고
  2. 또 업데이트 했군요.. 요새들어 자주하는것 같습니다..
    2010.11.21 01:30 신고