Adobe Reader9.3.4,Acrobat9.4,8.2.5 23건 취약성 정정

꿈을꾸는 파랑새

Adobe에 서는 10월5일(미국시각) 예고된 Reader와 Acrobat에 대한 보안갱신이 진행되었습니다. 어도비 리더 9.3.4와 Acrobat 9.4와 8.2.5에는 합계 23건의 취약성이 해결되었습니다. 이번 취약성도 마찬가지로 시스템 제어권 획득 취약성입니다. 반드시 갱신을 통해서 해당 취약성을 없애시길 바라면 기타 더 자세한 내용은 아래의 링크로 가보시면 자세히 알 수가 있습니다.
어도비 보안 업데이트 관련 내용




이 글을 공유합시다

facebook twitter googleplus kakaoTalk kakaostory naver band

본문과 관련 있는 내용으로 댓글을 남겨주시면 감사하겠습니다.

비밀글모드

  1. Favicon of https://ssppmm.tistory.com 판다(panda) 2010.10.07 22:15 신고

    어도비는 뭔가 매번 업데이트 하는것 같아요;..

    • Favicon of https://wezard4u.tistory.com Sakai 2010.10.10 15:03 신고

      아마도 거의 대부분이 보안 관련 업데이트 일것입니다.그러니 반드시 보안 업데이트를 하셔야 되겠죠!