Adobe Flash Player업데이트 예정과 Illustrator취약성 발표

꿈을꾸는 파랑새

미국 시각 12월 3일 Flah Player 취약성에 대한 보안 업데이트를 예고했습니다. 미국 시각으로 8일이니까 한국 시각으로 9일이 되겠군요. Flash Player 10.0.32.18버전까지 이고 AIR 1.5.2버전까지라고 합니다. 취약성은 4가지로 최고 레벨이며 Illustrator CS2의 취약성은 로컬 사용자가 Illustrator에서 부정한 .eps 파일을 열 때 악용될 수 있는 부분입니다. 아무튼, 해당 보안 패치는 반드시 하시길 바랍니다. 그리고 이번 원도 보안 갱신에서는 IE6과 IE7에 대한 제로데이 취약성 부분도 포함돼 있다고 합니다. 아무튼, 이번 주 9일 수요일은 아마도 보안 갱신의 날이 돼 것 같습니다.
[Security] - Adobe Flash Player 업데이트 확인법 두번쨰 방법 입니다.
[Security] - Adobe Flash Player 업데이트 확인법 입니다.



이 글을 공유합시다

facebook twitter googleplus kakaoTalk kakaostory naver band

본문과 관련 있는 내용으로 댓글을 남겨주시면 감사하겠습니다.

비밀글모드