Adobe Flash Player 13.0.0.206 보안 업데이트

꿈을꾸는 파랑새

Adobe에서 제공하는 Adobe Flash Player에 대한 보안업데이트가 되었습니다. 이번 Adobe Flash Player 13.0.0.206 보안갱신은 Adobe Flash Player의 제로데이 취약점에 대한 CVE-2014-0515에 대한 보안 갱신이면 비디오, 이미지 파일을 처리하기 위한 Pixel Bender 구성요소에 존재하는 보안 취약점에 대한 보안 업데이트 이며 악의적으로 조작된 SWF 취약점을 통해서 악성코드 유포된 문제입니다. 해당 Adobe Flash Player에 대한 업데이트 방법은 간단합니다. Adobe Flash Player를 설치할 때 자동업데이트를 선택을 해두었으면 자동업데이트를 통해서 갱신하는 방법이랑 그리고 시작->제어판->Flash Player 설정 관리자->고급 항목에서 지금 확인을 통해서 갱신하시면 됩니다. 일단 기본적으로 Internet Explorer 사용하시는 분들은 한 번만 업데이트 하시면 되지만 만약 Internet Explorer 이외 브라우저를 사용한다면 Internet Explorer 이외 자신의 브라우저에 맞는 Adobe Flash Player를 설치하시면 됩니다.

이 글을 공유합시다

facebook twitter googleplus kakaostory naver

본문과 관련 있는 내용으로 댓글을 남겨주시면 감사하겠습니다.

  1. Favicon of https://koreanmale.tistory.com 한쿡남자 :-) 2014.04.29 16:38 신고

    진짜 정품을 사용해야 되는데..

    • Favicon of https://wezard4u.tistory.com Sakai 2014.04.29 22:22 신고

      Adobe Flash Player은 무료로 Adobe에서 제공이 되고 있는 브라우저 플러그인 입니다.