QuickTime 7.7.3 보안 업데이트

꿈을꾸는 파랑새

애플에서 제공하는 QuickTime에 대한 보안 갱신이 공개되었습니다. 지난 7일에 해당 QuickTime에 대한 보안갱신이 되었으면 해당 취약점은 총 9개로 임의적으로 조작된 웹사이트나 PICT 파일,QuickTime TeXML파일등을 열었을 때 종료하지 예기 않게 응용프로그램이 종료되는 문제, 임의 코드 실행이 일어날 수가 있습니다. QuickTime을 사용하고 계시는 분들은 QuickTime7.7.3버전으로 보안 갱신하시길 바랍니다.

이 글을 공유합시다

facebook twitter googleplus kakaostory naver

본문과 관련 있는 내용으로 댓글을 남겨주시면 감사하겠습니다.