꿈을꾸는 파랑새

Adobe에서 제공하는 Adobe Flash Player, Adobe AIR에 대한 보안 갱신이 진행되었습니다. 이번 Adobe Flash Player 11.5.502.110 Adobe AIR 3.5.0.600 에서는 Windows, Mac, Linux용 Adobe Flash Player와 Adobe AIR에 대한 보안갱신이면 총 7개(CVE-2012-5274,CVE-2012-5275,CVE-2012-5276,CVE-2012-5277,CVE- 2012-5280,CVE-2012-5278,CVE-2012-5279 )에 대한 보안갱신입니다.
이번 Adobe Flash Player에 존재하는 버퍼 오버플러우 이랑 메모리 파괴 등 문제가 있고 공격자에 의한 임의 코드 실행문제에 의한 악의적인 이용입니다. 그리고 이번에 발표된 Windows 8에 있는 인터넷 익스플러워 10(Internet Explorer 10) 웹 브라우저 자동 갱신을 통한 자체 내장된 Adobe Flash Player 11.3.376.12를 이용하시길 바랍니다.

이 글을 공유합시다

facebook twitter googleplus kakaostory naver

본문과 관련 있는 내용으로 댓글을 남겨주시면 감사하겠습니다.