꿈을꾸는 파랑새

반응형
Adobe에서 제공하는 Adobe Shockwave Player(ショックウェーブ)가 새로운 버전인 Adobe Shockwave Player 11.6.8.638로 보안 갱신이 되었습니다. 이번 갱신에서는 CVE-2012-4172, CVE-2012-4173, CVE-2012-4174, CVE-2012-4175, CVE-2012-5273로 이어질 수 있는 버퍼 오버 플로우 (buffer overflow)취약점을 해결한 보안 갱신 이면서 CVE-2012-4176 보안 취약점 해결도 있기 때문에 반드시 갱신해야 합니다.
그리고 Adobe Shockwave Player (ショックウェーブ)보안 업데이트는 취약성으로 말미암은 공격자가 악성코드를 실행할 수 있는 취약점 포함이 돼 있기 때문에 Adobe Shockwave Player(ショックウェーブ)를 사용하시는 분들은 반드시 새로운 Adobe Shockwave Player 11.6.8.638로 갱신을 해야 할 것입니다.

반응형
그리드형

댓글

비밀글모드