꿈을꾸는 파랑새

반응형
Adobe에서 제공하는 PDF 관련 Adobe Reader &Adobe Acrobat에 대한 갱신이 이루어지고 있습니다. 일단은 지금 저는 10.1버전이라서 자동갱신은 이루어지지 않으나 Adobe 9& Adobe Acrobat 9에 대해서는 자동 갱신이 이루어지고 있습니다. 일단 UNIX, Android, Adobe Reader &Acrobat 8버전은 CVE-2011-0611에 대한 취약점은 영향을 받지 않습니다.


반응형

댓글

비밀글모드

  1. 빨리 업데이트 해야겠습니다~! ^^
    2011.04.22 12:07 신고