Adobe Reader &Acrobat 9.3.4 버전 보안 취약성 발견!

꿈을꾸는 파랑새

이번에 새로운 어도비 리더와 Acrobat에 대한 새로운 보안 취약성이 발견되었고 아직은 미해결 상태입니다. 영향을 받는 버전은 9.3.4버전이면 Windows Mac UNIX와 Acrobat 9.3.4까지 존재합니다. 악용할 때는 충돌을 발생시키고 공격자가 시스템을 통제할 수가 있습니다. 해당 오류는 CoolType.dll글꼴 처리오류와 관계있다고 합니다. 임시 해결방법은 수상한 PDF 파일은 열어보지 않는 것이 좋습니다. 이번 오류 관련해서는 아래 보안업체의 해당 보안 관련 내용을 참조하시길 바랍니다.
보안 업체 해당 보안 관련 정보

이 글을 공유합시다

facebook twitter googleplus kakaostory naver

본문과 관련 있는 내용으로 댓글을 남겨주시면 감사하겠습니다.