꿈을꾸는 파랑새

일부 글에는 오류가 있을 수도 있습니다. 이번에 파이어폭스 3.0.8버전을 발표했습니다.
기본적으로 파이어폭스를 실행시켰을 때 업데이트 메시지가 나오지 않을 때에는 도움말->업데이트 확인을 눌러 업데이트 하시면 됩니다.
이번에 수정된 내용은 두 가지가 수정되었습니다. (번역에 오류가 있을 수도 있습니다.)
XLU 트리 요소를 통한 임의 코드 실행
XSL 트랜스 포메이션 취약성
더 자세한 내용

이 글을 공유합시다

facebook twitter googleplus kakaostory naver

본문과 관련 있는 내용으로 댓글을 남겨주시면 감사하겠습니다.

비밀글모드