Adobe Flash Player 16.0.0.296 긴급 보안업데이트

꿈을꾸는 파랑새

어도비에서 제공하는 Adobe Flash Player에 대한 CVE-2015-0311 제로데이 취약점에 대한 보안업데이트가 진행이 되었습니다. 이번 Adobe Flash Player 16.0.0.296 긴급 보안업데이트에서는 Windows 8.1 및 하위 운영체제 환경에서 사용되고 있는 Internet Explorer, Firefox 브라우저의 사용자에 대한 보안 갱신으로 악의적으로 조작된 사이트에 사용자가 인터넷을 통해 접속 시 Angler Exploit Kit 도구를 이용한 Use-after-Free 취약점을 악용한 원격코드 실행문제를 해결한 보안 업데이트 입니다. 기본적으로 Adobe Flash Player 16.0.0.296 이하 버전을 사용하고 있으면 수동 업데이트 및 자동 업데이트를 통해서 보안 업데이트 이루어져 해당 Zero Day 공격으로부터 사용자의 컴퓨터를 보호할 수가 있습니다.


이 글을 공유합시다

facebook twitter googleplus kakaostory naver

본문과 관련 있는 내용으로 댓글을 남겨주시면 감사하겠습니다.