Adobe Reader&Acrobat 보안 업데이트

꿈을꾸는 파랑새

PDF를 읽을 수 있게 도와주는 Adobe Reader이 10.1.3버전으로 갱신이 이루어졌습니다. 이번 갱신은 4건 취약성을 해결한 보안갱신입니다. 이번 취약성은 TTF(True Thpe Font)처리 문제 JavaScript의 처리에 관개되는 문제 등을 해결한 갱신입니다.
이번 취약성을 악용하면 애플리케이션 충돌, 그리고 악의적인 목적을 가진 공격자가 시스템을 제어할 수 있는 문제가 발생할 수가 있으므로 Adobe Reader&Acrobat를 사용하시는 분들은 반드시 업데이트 하시길 바랍니다. 물론 금일은 windows 갱신도 있으므로 갱신도 함께 이루어져야 좋을 것으로 생각합니다.



이 글을 공유합시다

facebook twitter googleplus kakaoTalk kakaostory naver band

본문과 관련 있는 내용으로 댓글을 남겨주시면 감사하겠습니다.

비밀글모드