Internet Explorer CVE-2013-3893 제로데이 취약점

꿈을꾸는 파랑새

윈도우를 설치하면 기본적으로 설치된 웹 브라우저인 Internet Explorer에서 새로운 제로데이 취약점인 MSHTML Shim Workaround 제로데이 보안 취약점을 이용해서 일본에서 악성코드 유포가 이루어지고 있습니다. 해당 취약점인 CVE-2013-3893은 Internet Explorer 모든 버전에 영향을 줄 수가 있고 Internet Explorer 8, Internet Explorer 9에 대한 해당 취약점을 악용한 공격이 이루어지고 있습니다. 일단 해당 취약점인 Internet Explorer CVE-2013-3893에 대한 긴급 Fix it이 공개되어 배포되고 있습니다. 해당 취약점인 CVE-2013-3893에 대한 보안 갱신이 나오기 전까지 Internet Explorer 사용자 분들은 해당 Fix it 적용하면 임시로 취약점 문제를 해결할 수가 있으면 차후 보안갱신할 때 해당 Fix it을 제거하고 보안갱신을 설치하시면 됩니다.

CVE-2013-3893 Fix it

이 글을 공유합시다

facebook twitter googleplus kakaostory naver

본문과 관련 있는 내용으로 댓글을 남겨주시면 감사하겠습니다.