Adobe Flash Player 11.6.602.180&Adobe AIR 3.6.0.6090 보안업데이트

꿈을꾸는 파랑새

Adobe에서 제공되고 있는 Adobe Flash Player, Adobe AIR(アドビ エア-)에 대한 보안갱신이 이루어졌습니다. 이번 갱신에서는 Integer Overflow, use-after-free, Heap Buffer Overflow 등의 취약성에 대한 보안갱신이 이루어지고 있습니다. 해당 취약성을 악용하면 충동을 발생시켜서 시스템을 제어할 수 있는 보안취약성이 있습니다.

그리고 Adobe AIR(アドビ エア-) 같은 경우에도 Adobe AIR 3.6.0.6090 로 갱신이 되었습니다. 해당 Adobe AIR, Adobe Flash Player 을 사용하시는 분들은 반드시 갱신 이루어져야겠습니다.

더 자세한 내용

이 글을 공유합시다

facebook twitter googleplus kakaostory naver

본문과 관련 있는 내용으로 댓글을 남겨주시면 감사하겠습니다.