꿈을꾸는 파랑새

반응형

Adobe에서 제공하는 Adobe Flash Player 11.5.502.146, Adobe Reader 11.01, Adobe Acrobat, Adobe AIR 3.5.1060 제품에 대한 보안갱신이 되었습니다.
이번 보안 갱신에서는 Adobe Flash Player에 임의의 코드 실행에 의한 버퍼오버플러워(Buffer Overflow,バッファオーバーフロー)실행 문제, Adobe Reader 11.01, Adobe Acrobat에서는 코드 실행으로 말미암은 버퍼오버플러워(Buffer Overflow,バッファオーバーフロー) 문제 등 26건의 보안 취약성이 정정되었습니다.

반드시 Adobe Flash Player, Adobe Reader, Adobe Acrobat, Adobe AIR을 사용하고 계시는 분들은 반드시 보안갱신을 통해서 컴퓨터 보안 취약성을 없애는 것이 개인정보 유출 등의 사고를 줄이는 방법이 아닐까 생각이 듭니다.

728x90
반응형

공유하기

facebook twitter kakaoTalk kakaostory naver band

댓글

비밀글모드