꿈을꾸는 파랑새

비전문가의 글이므로 일부 오류가 있을 수도 있습니다. 어도비 Shockwave Player에서 취약성 부분이 수정되었습니다. 영향을 받는 버전은 11.5.0.596버전까지 입니다. 운영체제는 윈도 상세목록은 공개하지 않았습니다. 다만, 공격자자 해당 취약성을 악용할 때 시스템을 제어할 수 있는 문제가 발생한다고 합니다. 최고 레벨입니다. 문제 해결방법은 언인스툴 후 새로운 버전인 11.5.0.600버전으로 업데이트 하시면 됩니다.

이 글을 공유합시다

facebook twitter googleplus kakaostory naver

본문과 관련 있는 내용으로 댓글을 남겨주시면 감사하겠습니다.

비밀글모드