꿈을꾸는 파랑새

반응형

Adobe에서 제공하는 PDF 뷰어와 PDF 편집프로그램인 Adobe Reader&Adobe Acrobat에 대한 보안갱신이 진행되었습니다. 이번 Adobe Reader XI(11.0.07)&Adobe Acrobat(11.0.07) 보안갱신에서는 총 11건의 보안갱신을 해결을 되었으면 악의적인 공격자가 Heap-Overflow 취약점, 보안 우회 취약점, 메모리 손상 취약점, Use-after-Free 취약점, Double-Free 취약점 등을 보안갱신이 진행되었습니다. 그래서 해당 Adobe Reader&Adobe Acrobat을 사용하고 계시는 분들은 반드시 갱신이 진행돼야 하면 그리고 Adobe Reader&Adobe Acrobat 갱신 방법은 도움말 ->갱신 확인 기능을 통해서 Adobe Reader&Adobe Acrobat 최신 버전으로 간단하게 갱신을 진행할 수가 있습니다.


반응형

댓글

비밀글모드

  1. 비밀댓글입니다
    2014.05.15 00:39
    • 문서가 손상이 되는것이 아니고 악의적으로 조작된 PDF파일을 열었을경우 악성코드에 감염이 될수가 있습니다.
      2014.05.15 05:16 신고
  2. 비밀댓글입니다
    2014.05.15 07:36