꿈을꾸는 파랑새

반응형
Adobe에서 제공하는 Adobe Reader & Adobe Acrobat에서 보안갱신이 이루어졌습니다. 일단 이번 달에는 13건의 보안갱신이 적용되었으며 해당자 등 취약점을 이용한 악성코드 감염이 이루어지면 권한 탈취 문제가 발생할 수가 있습니다.

그리고 2011년11월3일 이후에는 Adobe Reader &acrobat 8.3버전 포함 하위 버전은 더는 서비스가 중지됩니다. 즉 갱신을 제공하지 않으므로 보안 위험에 노출될 수가 있습니다. 그러니 이번에 반드시 갱신을 진행하시길 바랍니다.
반응형

댓글

비밀글모드

  1. 어제.. 업데이트 하라고 나오길래 눌러놨는데..
    다시 시작하라고 하기에 귀찮아서 그냥 뒀어요 ㅎㅎ..
    뭐 컴퓨터 종료 했으니 설치됐겠죠 뭐 ㅎㅎ..
    2011.09.15 08:08 신고
    • 헉~그런방법을 사용하셨군요.아무튼 컴을 다시 부팅하면 어차피 적용되었겠습니다.^^
      2011.09.16 03:16 신고